Problema con Splitcam - POP Forum



Rispondi
Problema con Splitcam
  #4 (permalink)  
Vecchio 01-29-2010, 00:30
Rispondi quotando
ViAnDEr non Ŕ in linea
ViAnDEr
Junior Member
Registrato dal: Jan 2010
Messaggi: 4
Mi spiego meglio:

I file avi che carico su SplitCam funzionano perfettamente sia in video che in audio, quando mando lo streaming su uno dei tanti servizi gratuiti come ad es. Ustream si vedono solo le immagini e non l'audio.

Ho scaricato anche xp codec Full ma non Ŕ un problema di codec, ho visto in rete che ci sono utenti che mandano i loro video tramite SpliCam e funzionano perfettamente!

Cerco aiuto!
  #3 (permalink)  
Vecchio 01-27-2010, 22:34
Rispondi quotando
L'avatar di Robin Good Robin Good ora Ŕ in linea
Robin Good
POP Guida
Registrato dal: Sep 2008
Messaggi: 6,276
Ciao Viander,
purtroppo le regole di questo forum richiedono che
tu inserisca il tuo nome e cognome per partecipare a questo
forum. Puoi aggiornarlo?

Per il tuo problema non saprei.
Forse non sono dei file AVI standard e lui non riesce
a decodificare la pista audio.

Prova a usare altri file avi fatti da altri e vedi se il
problema persiste.
__________________
Robin Good
Guida
POP Campus Italia
  #2 (permalink)  
Vecchio 01-27-2010, 22:29
Rispondi quotando
ViAnDEr non Ŕ in linea
ViAnDEr
Junior Member
Registrato dal: Jan 2010
Messaggi: 4
Ma non c'Ŕ nessuno che mi possa dare una mano
  #1 (permalink)  
Vecchio 01-26-2010, 16:55
Rispondi quotando
ViAnDEr non Ŕ in linea
ViAnDEr
Junior Member
Registrato dal: Jan 2010
Messaggi: 4

Problema con Splitcam

Avrei bisogno del vostro aiuto, ho un problema con "SplitCam" dopo averlo installato sul pc con sistema operativo Windows XP l'ho lanciato e ho aperto dei file video .avi che sono partiti ma non si sente l'audio???

Naturalmente se gli stessi file li apro con WMP funzionano perfettamente!

Che devo fare
Rispondi


Strumenti della discussione
ModalitÓ di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code Ŕ attivo
Le smilies sono attive
Il codice IMG Ŕ attivo
il codice HTML Ŕ disattivato
Trackbacks are attivo
Pingbacks are attivo
Refbacks are attivo



Web Analytics

Content Relevant URLs by vBSEO 3.2.0